設爲首頁加入收藏

微信關注
官方微信號:71712643
加關注獲取每日精選資訊
股票入門歡迎您加入
廣告服務聯系我們網站地圖

有什麽股票選股公式?同花順一线定盈亏公式源码

2016-6-16 10:38:44 股票入門

有什麽股票選股公式同花順一线定盈亏公式源码 南方财富网小编为您提供

BIAS1:=MA((CLOSE-MA(CLOSE,13))/MA(CLOSE,13),3)*100,colorwhite;
WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px">BIAS3:=MA((CLOSE-MA(CLOSE,27))/MA(CLOSE,27),3)*100,colorff00ff,linethick2;
觀望區:IF(bias3<0,bias3,0),color00ee00,linethick2;
操作區:IF(bias3>0,bias3,0),colorff00ff,linethick2;
見底:IF(bias3<-15,10,0),linethick2,coloryellow;
抄底1:IF(COUNT(bias3<0,8)>=8 AND COUNT(bias3>0,34)>13 AND COUNT(bias3<0,55)>30,15,0),linethick3;
抄底2:IF(CROSS(bias1,0) AND SUM(见底,8)>10,10,0),colorred,linethick2;

更多股票選股公式相关资讯请关注南方财富网

股票入門声明:资讯来源于互联网,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。