設爲首頁加入收藏

微信關注
官方微信號:71712643
加關注獲取每日精選資訊
股票入門歡迎您加入
廣告服務聯系我們網站地圖

有什麽股票選股公式?同花順提示拐點指標公式

2016-6-16 10:39:34 股票入門

有什麽股票選股公式同花順提示拐點指標公式 南方财富网小编为您提供

WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px">箭頭提示,圖形顯示各種箭頭提示買賣成交,可以看到什麽時候的接入點。


 

 p1:=(5); p2:=(4);

Var1:=LLV(LOW,P1);

Var2:=HHV(HIGH,P1);

短: EMA((CLOSE-Var1)/(Var2-Var1)*100,P2),COLORFF00FF,colorred;

线: EMA(0.667*REF(短,1)+0.333*短,2),colorcyan;

中: EMA((短+线)/2,13);

:REF(線,1),colorgreen,LINETHICK0;

越日買入價:IF(CLOSE>OPEN,OPEN+(CLOSE-OPEN)/2+0.05,0),colorred,LINETHICK0;

越日賣出价:IF(OPEN>CLOSE AND 线>短,CLOSE+(OPEN-CLOSE)/2-0.1,0),colorgreen,LINETHICK0;

買入參考:=CROSS(短,線);

賣出参考:=CROSS(线,短);

DRAWICON(买入参考 AND 线<40,线,1);

DRAWICON(賣出参考 AND 线>60,线,2);

頂1:80;

底1:20;

頂2:60;

底2:40;

更多股票選股公式相关资讯请关注南方财富

股票入門声明:资讯来源于互联网,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。