設爲首頁加入收藏

微信關注
官方微信號:71712643
加關注獲取每日精選資訊
股票入門歡迎您加入
廣告服務聯系我們網站地圖

有什麽股票選股公式?同花順買後立漲指標公式

2016-6-16 10:41:12 股票入門

有什麽股票選股公式同花順買後立漲指標公式 南方财富网小编为您提供

WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px"> 使用說明:

1.出現紅柱買入。

2.出現“買入”即買。

3.一日均線下穿2日均線死叉賣出

4.單紅線入。

5.单红线变双线賣出。

6.友情提示:出現黃柱,在底部是周內底;在高部是周內頂。

7.二十個交易日連續出現兩個紅柱基本就是超牛股

8.出現淺藍色三角,在高位是頂背離;在低位是底背離。

AS1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

AA1:=SMA(AS1,3,1);

BB1:=SMA(AA1,3,1);

AB1:=CROSS(AA1,BB1);

DD1:=EMA(CLOSE,12)-EMA(CLOSE,26);

DD2:=EMA(DD1,9);

AD1:=CROSS(DD1,DD2);

AD3:(DD1-DD2)*2,COLORSTICK;

EE:IF(AB1 AND AD1,0.8,0),STICK,LINETHICK8,colorred;

EE1:=C>EMA(C,13);

EE2:=EMA(C,13)>REF(EMA(C,13),1);

DRAWTEXT(EE AND EE1 AND EE2,0.8,'←买入'),colormagenta;

AB2:=CROSS(BB1,AA1);

AD2:=CROSS(DD2,DD1);

背離:IF(AB2 AND AD2,0.8,0),LINETHICK1,colorliblue;

V1:=CROSS(MA(V,5),MA(V,10));

DRAWICON(V1 AND AD1,0.3,'←量價齐升'),LINETHICK1,COLORFFFF00;

M1:=CROSS(MA(C,5),MA(C,10));

VM:IF(V1 AND M1,0.5,0),STICK,LINETHICK5,coloryellow;

HSNP1:=CLOSE-REF(CLOSE,1);

HSNP2:=IF(CLOSE-REF(CLOSE,1)>=0,HSNP1,0);

HSNP3:=REF(CLOSE,1)-CLOSE;

HSNP4:=IF(CLOSE-REF(CLOSE,1)<=0,HSNP3,0);

HSNP5:=SUM(HSNP2,90)/SUM(HSNP4,90);

HSNP6:=100-100/(1+HSNP5);

HSNP7:=EMA(HSNP6,21);

HSNP8:=EMA(HSNP7,5);

HSNP:=EMA(HSNP7,3);

NP:=(HSNP7-HSNP);

NL:=(HSNP-HSNP7);

JJ :=(C*2+H+L)/4;

SK := EMA(JJ,13) - EMA(JJ,21);

SD := EMA(SK,3);

SP := EMA(SK,10);

A1:=EMA(CLOSE,7)-EMA(CLOSE,21);

B1:=EMA((0.668*REF(A1,1)+0.333*A1),1);

MA:IF(A1>=B1,A1,B1),LINETHICK1,Color00ff00;

單線紅買:IF(B1-A1,B1,A1),LINETHICK1,colorred;

群:0;

{DRAWGBK(CLOSE>0,STRIP(RGB(0,150,130),RGB(0,0,0),0));}

DRAWTEXT_FIX(1,0.01,0.82,0,'做股要做強勢,地量是洗盤的結束,漲停是爆發的開始。'),colorwhite;

更多股票選股公式相关资讯请关注南方财富网

股票入門声明:资讯来源于互联网,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。